xDSLPerdu debit VDSL

Une demande concernant votre connexion xDSL (Accès, IPTV, VoIP)

Auteur du topic
frcha731
Membre inscrit
Messages : 13
Inscription : 28 juil. 2016, 00:24
Mon offre : Bbox 3P
Raccordement : Dégroupage Total

Perdu debit VDSL

Message par frcha731 » 17 févr. 2019, 19:09

Bonjour,

Je suis abonné Bouygues Telecom depuis août 2016.
J'ai une bbox miami en VDSL, model F@ast5330b

Très content jusqu'à maintenant, je rencontre des problèmes depuis 10-15 jours.
Avant les problèmes ma synchronisation VDSL tenait sans problème plusieurs mois sans se réinitialiser.
Avant les problèmes voici les infos techniques de sychro de ma ligne:

23M descendant avec une Marge signal/bruit ~7 à 8 db
800K montant avec une Marge signal/bruit ~7 db

Depuis 10-15 jours j'ai de très nombreuses resynchronisations: plusieurs par jours même en pleine journée.
La vitesse de synchronisation (montante et descendante) varie beaucoup.
En ce moment je suis a 18M......alors que javais 23M depuis plusieurs années.
Le truc bizarre que j'ai remarqué c'est que la Marge signal/bruit descendante est toujours correcte (> à 6db et ne variant que peu a sychro identique).
Alors que la Marge signal/bruit montante elle est très très variable. Même a vitesse de sychro identique. J'ai tout eu.... même du 0Db!!!
Au niveaux des erreur CRC j'en ai bcp plus qu'avant: plusieurs centaines/jours en descendant et plusieurs milliers/jours en montant.

Et je me rappel que le point de départ de ces problèmes, a été une synchronisation qui s'est faite une fois plus rapide que d'habitude: 24M down/1.1M up
Elle n'avait tenu qu'une semaine. Et depuis c'est le bazar complet.
Je tiens préciser que je n'ai fait ou demandé a faire aucune modification sur ma ligne.

Bref si quelqu'un de Bouygues pouvez jeter un œil ça serait vraiment sympa, avant que je crise!!!

Avatar du membre

ToFoo93
Administrateur
Administrateur
Messages : 3989
Inscription : 09 juil. 2013, 19:36
Mon offre : Bbox 3P
Raccordement : Dégroupage Total
Localisation : Saint Denis

Re: Perdu debit VDSL

Message par ToFoo93 » 17 févr. 2019, 22:32

hello

suite à plusieurs jours de desynchro le DLM repasse et si l'instabilité reste présent ça ne remonte pas voir ça redescend.

des travaux dans ton quartier ou des modifs chez toi (voir un coup d'aspiro dans la prise lol)

cdt


Auteur du topic
frcha731
Membre inscrit
Messages : 13
Inscription : 28 juil. 2016, 00:24
Mon offre : Bbox 3P
Raccordement : Dégroupage Total

Re: Perdu debit VDSL

Message par frcha731 » 18 févr. 2019, 08:45

Bonjour,

Ce matin la sychro est passé a 16M. De mieux en mieux. Moins 33% par rapport au départ. C'est les soldes ??
Alors je suis d'accord avec vous y a bien un prb sur ma ligne. Mais à une nuance près, je pense qu'il est peut-être encore d'actualité.
Sinon le débit ne cesserait pas de descendre. Et une centaine de déconnexion/resychro c'est normale après un prb ponctuel?

Et je vous confirme que rien n'a été touché sur la ligne. Même avec un aspirateur ... de plus habitant en maison je peux garantir cela jusqu'au départ de la ligne dans la cave.

Et ce matin à 0.7M en montant la marge signal/bruit montante est plus faible qu'a 0.8M. super logique.
De plus comme je l'indiquait la marge signal/bruit varie bcp de secondes en secondes. -+4db.
A non ca vient encore de changer je viens d'avoir 19Db !!! soit +12db.
Un telle variation reflète un problème réel, ou alors un problème de mesure de la valeur.

Cela ne se produisait pas avant. Je peux vous l'affirmer car je me connecté très souvent pour surveiller la connexion.
Je comprends que le DLM n'a pas fini de m'en faire baver.
Il se base sur une valeur qui n'est pas fiable car variant de façon aléatoire et importante.
En baissant le débit afin d'augmenter la marge signal/bruit, c'est l'inverse qui se produit.

Je pense qu'il y a un prb soit sur:
- La ligne
- La box
- L’élément réseau dans le central coté Bouygues qui gère la flux montant de ma connexion.
- Le système qui mesure marge signal/bruit montante.

Ça serait possible de lancer un check-up de ma connexion ?
Merci pour votre aide.


Auteur du topic
frcha731
Membre inscrit
Messages : 13
Inscription : 28 juil. 2016, 00:24
Mon offre : Bbox 3P
Raccordement : Dégroupage Total

Re: Perdu debit VDSL

Message par frcha731 » 19 févr. 2019, 07:50

La chute continue ce matin 14M : encore des coupures (pour rappel j'avais 23M depuis plusieurs années au départ).........on s'écarte donc du problème ponctuel pour un phénomène plus durable.

Quelqu'un a-t-il un contact au niveau du support de Bouygues pour investigation ?????

Car si je dois faire moi même une demande, avant qu'il me passe le niveau 2 du support, je sens que ça va être compliqué.


help:
SOS

Merci.
Franck.

Avatar du membre

ToFoo93
Administrateur
Administrateur
Messages : 3989
Inscription : 09 juil. 2013, 19:36
Mon offre : Bbox 3P
Raccordement : Dégroupage Total
Localisation : Saint Denis

Re: Perdu debit VDSL

Message par ToFoo93 » 19 févr. 2019, 09:50

Hello

Dans ton cas il faut faire po.st/diag cliquer sur tous vos services et te laisser guider en fin de parcours soit un ticket et ouvert soit mise en relation est proposée.

Cdt

Avatar du membre

eanfrid
Membre inscrit
Messages : 111
Inscription : 10 nov. 2015, 10:56
Mon offre : B&YOU Box 2P
Raccordement : Dégroupage Total
Localisation : IDF

Re: Perdu debit VDSL

Message par eanfrid » 21 févr. 2019, 13:50

C'est aussi tout bonnement le possible symptôme d'un filtre ADSL HS. Au passage, les filtres ADSL n'ont plus d'utilité. Il suffit d'employer une prise T normale ou de brancher le câble RJ-11 en direct, selon l'équipement de terminaison.


Auteur du topic
frcha731
Membre inscrit
Messages : 13
Inscription : 28 juil. 2016, 00:24
Mon offre : Bbox 3P
Raccordement : Dégroupage Total

Re: Perdu debit VDSL

Message par frcha731 » 06 mars 2019, 13:56

Alors petit retour d'information sur mes problèmes de connexion internet:

J'ai appelé le hot-line et il ont lancé "une optimisation de la ligne".
Le lendemain toujours pas mieux au niveau du débit je rappelle.
Le technicien refait des tests, pour en conclure de faire passer un technicien chez moi.

2 jours plus tard le technicien passe a la maison et vérifié la ligne du début jusqu’à la box.
Avant même qu'il passe le débit est quasiment revenu a la normale.
La seule chose qu'il fera, débrancher la prise de test de la cave. Toutes les autres prises de la maison étant déjà débranchées.

Par la suite le débit sera conforme, mais par contre environ 30-40 redémarrage de box par jour.

Je rappelle la hot-line pour expliquer le problème re optimisation de leur part.

Du coup je me retrouve avec de nouveau une connexion ADSL 12Mo, mais stable.

Et ainsi de suite.............On tourne en rond!!!!

En gros il faut que je choisisse entre une ligne a 22-23 Mo instable, et une ligne a 12Mo plus stable.
Super le support Bouygues. il font que appliquer bêtement leur procédure, mais moi je fais que subir leur problème.
J'ai eu beau leur expliquer le prb que si ils corrigent la stabilité je serai avec des lenteurs.
Et que si ils corrigent les lenteurs je serai avec l'instabilité.

Ils sont incapables de voir le prb dans son ensemble.

Vraiment déçu.......

Avatar du membre

ToFoo93
Administrateur
Administrateur
Messages : 3989
Inscription : 09 juil. 2013, 19:36
Mon offre : Bbox 3P
Raccordement : Dégroupage Total
Localisation : Saint Denis

Re: Perdu debit VDSL

Message par ToFoo93 » 06 mars 2019, 16:02

Hello

Oui je comprend ton incompréhension, dans ce que tu me dis c'est que suite au rdv mainteneur ce dernier a changé un élément, mais n'a pas solutionné le soucis, donc ça pouvait être un point paricipant à ton soucis, mais il y a autre chose et ça doti ce situer entre chez toi et le central.

Je demande coté support clients de refaire une passe sur ton dossier car tu ne sembles pas me faire part après le passage du tech bytel d'autres passages/rdv et il y aurait du avoir une poursuite du SAV (vu que même si le debit était ok mais pas la stabilité) vers Orange qui gère la boucle locale sur le cuivre.

ça voudra pas dire qu'Orange va résoudre le soucis...

Wait le temps qu'on me fasse un retour et relance moi mercredi prochain on sera sur la fin du cycle d'optim au cas ou le support m'informe que le débit soit >12Mb/s et - de 4 desynchro/jours

thx


Auteur du topic
frcha731
Membre inscrit
Messages : 13
Inscription : 28 juil. 2016, 00:24
Mon offre : Bbox 3P
Raccordement : Dégroupage Total

Re: Perdu debit VDSL

Message par frcha731 » 07 mars 2019, 11:46

Bonjour,

Merci pour votre aide....... :merci:
Je vais attendre mercredi prochain.
Actuellement je suis a 18Mo. avec une 100 CRC/jours.

Ce que je comprends pas c'est que de mon cote il y a eu aucune modif:
Pas de changement de place de la box.
aucun achat/modification de matériel électrique/électronique.
Rien.

a mercredi prochain.
Bonne journée.


Auteur du topic
frcha731
Membre inscrit
Messages : 13
Inscription : 28 juil. 2016, 00:24
Mon offre : Bbox 3P
Raccordement : Dégroupage Total

Re: Perdu debit VDSL

Message par frcha731 » 13 mars 2019, 10:49

Bonjour,

Nous voila mercredi, et je resollicite donc pour mon problème.

Tout d'abord peux-tu savoir si France Telecom a vérifié la ligne et éventuellement ce qu'ils ont trouvé ou pas?

Enfin depuis mercredi de nombreuses déconnexions,CRC , et vitesse de connexions qui ne fini pas de plonger.
Actuellement 11.2Mo. Pour rappel avant problème j'avais 23Mo et une sychro qui durait plusieurs mois !!! (aujourd'hui cela semble de la science-fiction)

Peux tu faire ou faire faire quelque chose a ton niveau ?
Ou dois-je envisager un rappel du support qui refera ni plus ni moins ce qui a déjà été fait mainte fois avec les résultats connus.

Merci pour ton aide
A+

Répondre