ConnexionDiminution de la bande passante depuis hier.

Une demande concernant votre connexion xDSL, FTTH
Verrouillé

Auteur du topic
mimichris
Membre inscrit
Messages : 12
Inscription : 21 nov. 2015, 11:24

21 nov. 2015, 11:36

Dès que j'ai eu ma Bbox Sagem, j'ai fait un test de bande passante, je suis à 12Mbits/s et réception et 4Mbits/s en émission, ping de 31ms, normal chez moi, depuis ce matin je suis à 4.6Mbits/s en réception et 0.5 Mbits/s en émission, ping de 30ms.
De quoi peut venir cette baisse importante ? Merci.
Voila ce que dit le test xDSL de ma bbox :
Etat Connecté
Type de connexion DHCP
Délai depuis la mise en marche 00J22H39M
Connexion internet établie depuis … 00J22H24M
Temps de disponibilité 00J22H24M53S
Type de connexion DSL: ADSL2+
Débit DSL (montant) 694 kbps
Débit DSL (descendant) 4844 kbps
Numéro de Série 125216537514558
Données transférées (envoyées) 769792 kB
Données transférées (reçues) 3177205 kB
Puissance de sortie (montant) 12.4 dBm
Puissance de sortie (descendant) 19.3 dBm
Atténuation de ligne (montant) 16 dB
Atténuation de ligne (descendant) 27 dB
Marge signal/bruit (montant) 6.1 dB
Marge signal/bruit (descendant) 29.4 dB
ID fournisseur (local) BDCM
ID fournisseur (distant) BDCM
ID Chipset (distant) N/A
Perte des trames (local) 0
Perte de signal (local) 0
Perte de puissance (local) 0
Perte de liaison (distant) 0
Secondes d'erreurs (local) 0
Erreurs FEC (montant) 38
Erreurs FEC (descendant) 1953
Erreurs CRC (montant) 85
Erreurs CRC (descendant) 5
Erreurs HEC (descendant) 0

Auteur du topic
mimichris
Membre inscrit
Messages : 12
Inscription : 21 nov. 2015, 11:24

21 nov. 2015, 13:32

J'ai débranché le connecteur RJ11 ADSL puis rebranché puis éteint la box puis rallumé, (je l'ai lu sur une réponse du forum Bouygues) maintenant j'ai un ping 29ms, un débit montant 10.35Mbits/s et un débit descendant 0.88Mbits/s, c'est presque normal, est-ce que le fait d'avoir fait cette manip a apporté quelque chose ou bien c'est une coïncidence ?
Avatar du membre

Myck77
Membre inscrit
Messages : 52
Inscription : 27 août 2015, 13:41
Mon offre : Autre FAI
Raccordement : Dégroupage Total

21 nov. 2015, 13:39

Tu avais une marge de bruit down de de prés de 30 db lorsque tu avais un mauvais débit. Le faite d'avoir redémarrè la box lui à permis sans doute de trouver un marge down plus basse et donc un débit plus important.

Redémarrer sa box (quelques soit son opérateur) et la première chose à faire lorsque l'on a une mauvaise synchro.
Verrouillé