ConnexionProbleme flux iptv vdls2

Une demande concernant votre connexion xDSL, FTTH
Avatar du membre

Auteur du topic
Loiscooper91
Membre inscrit
Messages : 206
Inscription : 07 févr. 2018, 19:31
Mon offre : Bbox 3P
Raccordement : Dégroupage Total
Localisation : Essonne

27 août 2019, 09:40

Hello

Ok, je laisse tourner le DLM, j’espère que mon débit va vitre revenir :oops:
merci pour le lien, j'ai commandé le GS105EV2 5 port manageable avec IGMP snooping, il arrive demain :D

Je te tiens au jus pour mon DLM/Débit (j’attends la prochaine desynchro cette nuit j’espère)

Bon courage .++
Avatar du membre

Auteur du topic
Loiscooper91
Membre inscrit
Messages : 206
Inscription : 07 févr. 2018, 19:31
Mon offre : Bbox 3P
Raccordement : Dégroupage Total
Localisation : Essonne

28 août 2019, 08:04

Coucou

Aujourd'hui, pas de désynchro cette nuit, pas d'erreurs, R.A.S, toujours a 27 :cry:

@TooFoo: Je ne connais pas bien le Dynamic Line Management, ça peut durer combien de temps ? (ou c'est deja fini ?)

NB : quelque chose me chiffonne...quand je suis passé de l'offre Miami a Ultym il y a plus d'un an, Bytel m'a changé ma 5330b par une 5330b-r1, et je n’ai pas eu de désync, mon débit est resté a 35.00 Mbit/s. (en fait je ne sais même pas si le DLM a l'époque a tourné)
Quand je suis arrivé chez Bytel avec la miami, oui c'est sur, j'ai sync a 28 mbit, et 48h apres j'ai sync a 35, le DLm avait fait le job


Bon j'imagine que tu as regardé et qu'il faut que je patiente....(je ne touche a rien promis)

:merci:
Avatar du membre

Auteur du topic
Loiscooper91
Membre inscrit
Messages : 206
Inscription : 07 févr. 2018, 19:31
Mon offre : Bbox 3P
Raccordement : Dégroupage Total
Localisation : Essonne

28 août 2019, 17:35

Excuse moi encore de te déranger TooFoo :oops:
En fait je n'ai pas fait attention mais le reboot d'il y a 2 jours a 4h00 du mat, ce n’était pas le DLM, mais...

Modèle
Fast5330b-r1
Numéro de série
124601910115241
Version logicielle
17.3.16

J'ai reçu la mise a jour 17.3.16 cette nuit la, et je ne l'ai même pas vu. :oops:
Tant mieux, le wifi marche encore mieux.
Sinon ce soir j'ai reçu le NetGear que tu m'a proposé, il est connecté et online, IGMP snooping a Enable.

L'IPTV a l’air de bien fonctionnais, je continue a tester

reste que mon débit qui est toujours bas et le ping 3x plus élevé, toujours avec une ligne impec.

Puis je te demander, sans t'offenser :? , si tu peux , ou non, remettre une moulinette, et retrouver mon débit et mon ping , car j'ai pas l'impression que le DLM tourne.
En te remerciant en avance, et promis apres je te dérange plus

:bises:
Avatar du membre

ToFoo93
Administrateur
Administrateur
Messages : 4111
Inscription : 09 juil. 2013, 19:36
Mon offre : Bbox Fibre
Raccordement : Fibré
Localisation : Saint Denis

28 août 2019, 18:00

patience, le cycle ne doit pas être stoppé.

cdt
Avatar du membre

Auteur du topic
Loiscooper91
Membre inscrit
Messages : 206
Inscription : 07 févr. 2018, 19:31
Mon offre : Bbox 3P
Raccordement : Dégroupage Total
Localisation : Essonne

29 août 2019, 09:47

Hello,message bien reçu je patiente.
pour le suivi: ce matin, toujours pas desynchro, toujours même débit.
Rdv demain :derien:
Avatar du membre

ToFoo93
Administrateur
Administrateur
Messages : 4111
Inscription : 09 juil. 2013, 19:36
Mon offre : Bbox Fibre
Raccordement : Fibré
Localisation : Saint Denis

29 août 2019, 10:11

Ok

je viens de demander une vérification il est possible que ça redémarre sous peu, tu ne redémarres plus la box sauf si ultra nécessite.

Edit :

j'ai un retour, en fait pas de DLM déclenché du coup les coupures si tu n'es pas intervenu ce sont des désynchro possiblement

Par contre la une optim pour te sortir de ce brouillard :
Avant Après
Débit descendant (kbps) 27530 33767
Débit montant (kbps) 3329 4853

La ligne pourra modifier de profil la nuit entre 2h à 5h30 du mat jusqu'à 10 jours
Avatar du membre

Auteur du topic
Loiscooper91
Membre inscrit
Messages : 206
Inscription : 07 févr. 2018, 19:31
Mon offre : Bbox 3P
Raccordement : Dégroupage Total
Localisation : Essonne

29 août 2019, 11:38

Je touche plus !!!
Je viens de me connecter a distance, ohhhh ouiiiiii

la j'ai retrouvé mon debit :super: :super: :super:

Et le ping a 9ms ! :+1:

Perfect !

La 1er desynchro a 15h il y a 3 jours je pense que c'est la fibre, Covage est entrain de déployer la fibre dans mon village...c'est a ce moment que je suis tombé a 27 et 28ms de ping, comme-ci j'avais changé de profil. L'apres midi suite a ca j'ai rebooté la box...tj 27
LE reboot de la nuit ensuite c'etait la mise a jour. depuis plus de desynchro...juste un debit plus bas.

et la tout est OK !! je ne sais pas ce que c'est l'optim, mais c'est impec !

Esperons que ca ne bouge plus ^^

encore merci :merci:
Avatar du membre

Auteur du topic
Loiscooper91
Membre inscrit
Messages : 206
Inscription : 07 févr. 2018, 19:31
Mon offre : Bbox 3P
Raccordement : Dégroupage Total
Localisation : Essonne

02 sept. 2019, 10:42

Hello,

Alors depuis ton intervention Jeudi, la Bbox avait bien rebooté, avec un super débit. :super: (comme tu me l'avais signalé)
Dans la nuit de jeudi a vendredi, une désynchro comme tu l'avais prédit, avec toujours des super débits.
Depuis, tout roule, plus de désynchro, plus de problème, débit au top..R.A.S ! depuis 4 jours. :derien:
Avec le Switch que tu m'a proposé, TV impec aussi ! bref tout est clos :+1:

Encore merci pour tout TooFoo. :merci:
Bien sur j’attends les 6 autres jours, je ne touche a rien comme promis
Avatar du membre

Auteur du topic
Loiscooper91
Membre inscrit
Messages : 206
Inscription : 07 févr. 2018, 19:31
Mon offre : Bbox 3P
Raccordement : Dégroupage Total
Localisation : Essonne

27 sept. 2019, 23:53

Bonsoir TooFoo

Je ré-ouvre le post vite fait car petit soucis de profil apparemment. :(
Jeudi matin Enedis est intervenu dans la commune, et a couper 2/3 fois le courant dans la commune pour les travaux suite a la construction de plusieurs maison.
Pas de soucis, a 11H c’était fini, BBox synchro, 35 mbit/s impec.

Puis dans la nuit de jeudi a vendredi, entre 2h30 et 3h30 du matin, la box a desynchro/resynchro rapidement

et la 30 mbit et 5 en up mais genre tout rond..J'en m'en suis apercu ce soir en regardant les logs.
je viens de la reboot...pareil:

Débit descendant
30.00 Mbps
Débit montant
5.00 Mbps

et ping en hausse, et du debit tout rond ....et plus bas
truc de fou.... le DLM s'est mis en route pour 3 coupure électrique ??? :shock:

Pourrais tu , s'il te plait, me relancer une opti avec le bon profil ?

En te remerciant par avance et désolé...je suis un peu maudit la

Cordialement

LoiS
Avatar du membre

ToFoo93
Administrateur
Administrateur
Messages : 4111
Inscription : 09 juil. 2013, 19:36
Mon offre : Bbox Fibre
Raccordement : Fibré
Localisation : Saint Denis

30 sept. 2019, 14:51

Hello

Garde ta mauditude :lol:

Plus sérieusement, je ne fais pas toucher j'ai demandé une expertise pour comprendre si il est juste soupe au lait ce DLM dans ton cas ou si y'a une vrai dégradation inhérente de fond qui n'ait pas visible à 1ere vue de la ligne antérieur.

Merci de ne pas entamer de démarche auprès du 1064, le temps de l'analyse, on lui refera un cycle une fois j'aurai les réponses.

cdt
Répondre